Publishing details

Changelog

ghostscript (9.15+dfsg-1pmo2~trusty) trusty; urgency=medium

  * Backport from Vivid 15.04.
  * Set gcc flag to -O3 instead of -O2 (default).
  * Add missing version dependency for liblcms2-dev (>= 2.6).
 -- Pascal Mons <email address hidden>   Fri, 13 Mar 2015 17:23:26 -0400

Available diffs

Builds

Built packages

Package files