libpam-runtime 1.4.0-11ubuntu2.3 (riscv64 binary) in ubuntu jammy

 Contains configuration files and directories required for
 authentication to work on Debian systems. This package is required
 on almost all installations.

Details

Package version:
1.4.0-11ubuntu2.3
Source:
pam 1.4.0-11ubuntu2.3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required